Jump to content

ERROR al agregar una dirección nuevo usuario


i34a23
 Share

Recommended Posts

Estimados,

 

estoy tratando de agregar una direccion a un nuevo usuario, pero me arroja el siguiente error

 

Hay 1 error
Se ha producido un error durante la actualización de la dirección

Todos los datos corresponden, he actualizado los TPLs address y orders, además actualice a la ultima version pero no logro hacer funcionar este apartado :(

alguna ayuda

Share this post


Link to post
Share on other sites

Estimados,

 

estoy tratando de agregar una direccion a un nuevo usuario, pero me arroja el siguiente error

 

 

Hay 1 error
Se ha producido un error durante la actualización de la dirección

Todos los datos corresponden, he actualizado los TPLs address y orders, además actualice a la ultima version pero no logro hacer funcionar este apartado :(

 

alguna ayuda

 

que version de PS tienes ?

que mensaje te aparece cuando lo pones en debug ?

es una instalacion de cero o actualizaste desde una mas antígua ?

 

has puesto un mensaje un poco escueto...

Share this post


Link to post
Share on other sites

que version de PS tienes ?

que mensaje te aparece cuando lo pones en debug ?

es una instalacion de cero o actualizaste desde una mas antígua ?

 

has puesto un mensaje un poco escueto...

 

Estoy en prestashop 1.5.4 es una actualizacion manual de prestashop 1.4.x

lo del debug no se cómo hacerlo, no me manejo mucho en eso :(

Share this post


Link to post
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More