Jump to content

Inserimento prodotti categorie non mostrate


lussoadv
 Share

Recommended Posts

Ho il seguente problema sia su versione 1.5.2.0 che su 1.5.4.0.

 

Una volta installati sul server remoto, nel momento dell'inserimento di nuovi prodotti le categorie create precedentemente o successivamente, non vengono mostrate. Quindi l'unica associazione possibile è con la categoria principale Home (che è l'unica ad essere visualizzata, nonostante altre categorie esistono)post-542207-0-78684900-1366295061_thumb.png

Share this post


Link to post
Share on other sites

il problema era causato da me, avevo per errore cancellato gli attributi colore e ho provato a rimetterli dentro a mano da database e per metà ci ero riuscito, ho dovuto ripristinare un backupc più vecchio

Share this post


Link to post
Share on other sites

non è il mio caso... le categorie ci sono tutte, le mostra sia nel back.end che nel front-end... nell'inserimento del nuovo prodotto o la modifica, la scheda associazioni non mostra le categorie presenti ma solo pa principale "Home"

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More