Jump to content

Recommended Posts

Hello everybody !

 

En tentant d'installer le Bloc Lien, cela ne fonctionne pas et j'obtiens le message suivant :

Le ou les modules suivants n'ont pas été correctement installés :

  • - blocklink :

J'ai totalement désinstallé et tenté de réinstaller, mais rien n'y fait ! C'est pourtant le Bloc en standard dans la version 1.5.3 de Prestashop. (Mon thème est le thème standard Prestashop 1.5.3)

 

Quelqu'un aurait une idée ?

Merci à vous.

Edited by cine-songes (see edit history)

Share this post


Link to post
Share on other sites

Bonjour, je vois que ton message est assez ancien, je rencontre le meme soucis, aurais-tu trouvé une solution ?

Merci

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai le même problème, quelqu'un a-t-il trouvé une solution?

 

merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More