Jump to content

[Résolu] Concermant creation de groupes d’utilisateurs


Recommended Posts

Comme indiqué par Zendic et Patric j'ai crée un nouveau groupe d'utilisateur nommé"privé"
mais en fait celui ci ne fonctionne pas :
j'ai évidement les accès par défaut si nous ne sommes pas enregistré
dans ce cas les accès"privé" sont bloqués (meme si la catégorie est visible )
Mais si je m'identifie ,j'ai accès à tous les groupes même si je ne valide pas l'accés"privé"
est ce un bug ou un mauvais paramétrage de ma part

Merci de votre réponse

pourtant j'avais trouve une solution trés simple voir

Share this post


Link to post
Share on other sites

SVP personne ne peux m'informer sur la marche à suivre
car je ne peux terminer ce site ni en commencer l'exploitation
sans régler ce bug ou mauvaise config de ma part
merci de votre reponse

Share this post


Link to post
Share on other sites

Comme indiqué par Zendic et Patric


Amusant... :)

Mais maintenant plus de thèmes possibles ?????!!!!
Bon faut il faire un New post ?


Comme dit de l'autre coté, un thème est spécifique à une version de PS. Tu ne trouveras pas de thème compatible avec la 1.2 tant que celle-ci ne sera pas sortie.

Share this post


Link to post
Share on other sites

Oui les réponses et interrogations se sont croisées sur les posts
bon de toute façon j'ai besoin de ces nouvelles fonctions
Je vais donc faire un thème seul sur cette base
Merci à tous de ces divers informations

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More