Jump to content
mfrederic4

Erreur mise à jour 1.4.6.2 => 1.5.2.0 "Couldnt execute query2"

Recommended Posts

Bonjour,

Après avoir effectué une mise à jour automatique (1.4.6.2 vers 1.5.2.0),

j'ai le message suivant a la place de mon site: Couldnt execute query2

 

Est-ce que quelqu’un sait se qu'il faut corriger?

 

Par avance merci de votre aide.

 

Fred

Edited by mfrederic4 (see edit history)

Share this post


Link to post
Share on other sites

Je peux rajouter que dans mon cas je suis complètement coincé, puisqu'une mise à jour manuelle n'a pas fonctionné non plus (voir mon autre post)!

 

Si je voulais repartir d'une base saine (1.5.2.0) quelle table faudrait-il conserver (1.4.6.2 ou 1.4.9.0)?

 

Merci de votre aide.

 

Fred

Edited by mfrederic4 (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More