Jump to content

Recommended Posts

Bonjour,

 

j'ai passé la journée a essaye d'installer presta 1.4.8.2 avec 1&1

 

j'ai un nom de domain et un hebergement chez 1&1

 

je passe par filezilla, j'ai dezipé et mis le fichier a la base sous le nom prestashop et quand je met le lien www.nomdemaboutique.fr/prestashop j'ai une erreur 404

 

je sais que je ne suis pas une pro mais je penses avoir suivi j'ai meme changé le fichier htaccess

 

what's up

 

je vous serai vraiment reconnaissante si vous pouviez m'aider svp

 

cdt

Share this post


Link to post
Share on other sites

Et en ajoutant un '/' à la fin de www.nomdemaboutique.fr/prestashop ?

Share this post


Link to post
Share on other sites

Bonsoir,

 

Merci à vous d'avoir répondu ! j'ai reussi merci bcp !

 

Pouvez vous me dire pourquoi je ne recois pas de notification de reponse a mon message svp ?

 

 

Merci à vous

Share this post


Link to post
Share on other sites

Bonsoir,

 

Merci à vous d'avoir répondu ! j'ai reussi merci bcp !

 

Pouvez vous me dire pourquoi je ne recois pas de notification de reponse a mon message svp ?

 

 

Merci à vous

 

Bonjour

 

Dans les options de votre profil il faut cocher une case.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More