Jump to content
Sign in to follow this  
jeymini

Probleme a l'etape 3 (resolu a cloturer merci)

Recommended Posts

Bonjour,

je suis sur un serveur ovh

je tente d'installer la version de prestashop 1.5.2.0 mais une fois que je rentre les info d'acces base de donnée et que je clic sur verifier maintenant , a la place de me mettre que tout est ok il me met la page de l'etape 1 en iframe (capture d'ecran ci joint)

par contre si j'installe la version 1.4.9 pas de probleme tout fonctionne niquel

 

la reponse en faite a ma question est en faite un probleme de navigateur web car j'ai essayer avec un autre ordianteur et cela a fonctionner , je ne comprend pas mais c'est pas grave

Edited by jeymini (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More