Jump to content
  • 0

Can not include response to the topic


fokus
 Share

Question

Google translate:

 

Forum in Portuguese, while trying to answer include am directed to Prestashop home without it to be recorded.

I tried to include line by line and recorded to a degree that is now nothing more is recorded. Tried with Chrome and Firefox.

 

Original:

 

No fórum em português, ao tentar incluir resposta sou direcionado à home do Prestashop, sem que a mesma seja gravada.

Tentei incluir linha a linha e gravou até certo ponto sendo que agora nada mais é gravado. Tentei com o Chrome e com Firefox.

Share this post


Link to post
Share on other sites

6 answers to this question

Recommended Posts

  • 0

I also have a issue, but just when i try to sen a PM to you Patric... for the other users this don't happen!!!

 

See the picture:

 

post-34974-0-59016400-1353322474_thumb.png

 

 

To send a message to you i can't use full editor, because allways gives me the same error... But if i go back in the browser and use the simple editor that appear in a popup window i can send the message without any error.

 

I just have tried with google Chrome and Firefox under Ubuntu 12.04 .

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More