Jump to content
Xabib

[Résolu] Perte de mon accès au Back-office - Prestashop 1.5.0.17

Recommended Posts

Bonjour à tous B)

 

Je viens d'installer prestashop 1.5.0.17 hier soir. Tout fonctionnait nickel à la maison.

 

Ce matin, j'essais d'accéder à mon back-office, et après validation du mail & du mot de passe, bah plus rien :wacko: . Je reste sur la page de login :blink:

 

Quelqu'un aurai une petite idée pour me dépatouiller de ça ?

Merci d'avance

Edited by Xabib (see edit history)

Share this post


Link to post
Share on other sites

Problème résolu B)

 

Supression des COOKIES dans firefox :wub:

Share this post


Link to post
Share on other sites

Salut Xabib et bienvenue dans la Communauté PrestaShop,

 

Je mets donc le topic en [Résolu].

Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-)

Voir ici comment faire.

Share this post


Link to post
Share on other sites

 

Je mets donc le topic en [Résolu].

Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-)

Voir ici comment faire.

 

Désolé pour l'oubli

 

Merci beaucoup pour la correction. :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More