Jump to content
Rom75

Pas de photos dans l'onglet accessoires

Recommended Posts

Bonjour à tous,

 

je cherche depuis plusieurs semaines une solution pour résoudre mon problème et je me décide à poster un message en espérant recevoir une réponse précieuse !

 

Dans ma boutique, j'ai un thème personnalisé, et dans mon onglet accessoires en front office, et bien il n'y a pas de photos qui s'affichent... seulement information produit, ajouter au panier et le prix en dessous.... (voir capture d'écran)

 

1158826809.jpg

 

SI quelqu'un pouvait m'aider ça m'enlèverai un épine du pieds ;)

 

Merci à tous

Share this post


Link to post
Share on other sites

Bonjour,

 

Pourrais-tu nous indiquer l'URL de ta boutique ?

Share this post


Link to post
Share on other sites

Ok ligne 953 du fichier global.css, il faut enlever le "display:none" ;)

Share this post


Link to post
Share on other sites

J'ai essayé, ca s'est bien affiché mais cela à changé l'affichage des données sur ma page d'accueil au niveau des produits phares...

 

Il y avait la description courte au dessus de l'image et le nom du produit en dessous avait lui disparu...

 

J'ai remis comme avant...

 

Tu vois une autre solution ?

Peut être que c'est le thème qui volontairement ne prévoit pas cet affichage ?

Edited by Rom75 (see edit history)

Share this post


Link to post
Share on other sites

Je peux voir que votre problème a été résolu. Quelles sont les manip que vous avez faites pour régler  celui-ci?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More