Jump to content

Tri Attibuts


Recommended Posts

Bonjour, voilà j'ai changé de version et du coup je me retrouve de nouveau avec les tailles qui ne sont pas dans l'ordre. Le module attributeposition ne marche pas chez moi, j'ai la version 1.4.8.

 

Si vous auriez des indications pour que je puisse remettre de nouveau les taille dans le bon ordre.

 

Merci d'avance pour vos éventuelles réponses.

Share this post


Link to post
Share on other sites

Bonjour

Toutes mes excuses, je pensais que vous parliez de taille d'écriture qui auraient été modifiées par un changement de version :o

Mais vous parlez de taille de vêtements apparemment^^

Est-ce que les tailles ont déjà été dans l'ordre sur votre site ou pas? Si oui, est-ce que c'est une mise à jour vers une version supérieure qui a posé problème?

Share this post


Link to post
Share on other sites

Merci de m'accorder un peu de temps pour m'aider Boulledogue...en fait je crois que j'avais trouvé la solution en modifiant un fichier dans le override..ou quelque chose dans le genre mais je ne me souviens plus du tout pour vous dire la vérité.

 

Mais si vous aviez un morceau de code qui permettrait de le mettre dans l'ordre ou même un module, ce serait sympas!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More