Jump to content

Recommended Posts

Heb even een kort vraagje. Heb onlangs prestashop 1.4.8.2 geinstalleerd, maar zie nu dat er bar weinig templates zijn voor deze versie. Nu heb ik een hele mooie template gevonden voor versie 1.4.7.x

 

Zou dit een beetje naar behoren werken? Hoor van meerdere mensen dat ze het niet kunnen garanderen maar lijkt me sterk dat de template gelijk niet meer werkt?

Share this post


Link to post
Share on other sites
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More