Jump to content
Sign in to follow this  
richard03

[Résolu] Bug ie "Bad request"

Recommended Posts

Bonjour, j'ai un petit soucis avec ma partie admin. En effet lorsque je souhaite y accéder avec ie j'ai une page blanche avec :
"
Bad Request
Your browser sent a request that this server could not understand.
Size of a request header field exceeds server limit.

Cookie: 482ffcdf3252d7a1ab50d567a2d0=QBIrPZS533M=UZupqQAhbfM%[...] "

Est ce que quelqu'un sait d'où vient ce probleme? Je précise que je ne rencontre pas ce probleme avec mozilla, j'aimerai cependant résoudre ce problème sous ie.

Merci d'avance

Share this post


Link to post
Share on other sites

Essaye de vider tes cookies même si je suis pas certain que ça fonctionne.
Démarrer, executer, prefetch pui OK.

Tout ce qui est dedans tu supprime sans risque.
Ouvre IE et vide les cookies et regarde si ça fonctionne comme ça.

Share this post


Link to post
Share on other sites

salut merci de prendre du temps pr m'aider ^^.
je suis sous vista comment je peux trouver la commande executer?

Share this post


Link to post
Share on other sites

Merci nico ca marche :).
cependant est ce que tu peux m'expliquer ce que a quoi correspond ce fichier prefetch? pour savoir comment éviter que cela se renouvel.

merci

Share this post


Link to post
Share on other sites
salut merci de prendre du temps pr m'aider ^^.
je suis sous vista comment je peux trouver la commande executer?

Clic droit sur la boule de ton menu démarrer, puis propriétés, personnalisé le menu, et tu coche la case "exécuter" pour la retrouver dans le menu ensuite.
La commande "prefetch" permet de supprimer tout les fichiers inutiles que Windows garde en stock inutilement.
Quand tu ouvre un logiciel, un fichier viens ce créer la dedans, de la même manière lorsque tu ouvre un document, une image et surtout les cookies.
Bref tout ce qui est dans ce dossier est inutil et peut être supprimer sans aucun risque.

Share this post


Link to post
Share on other sites

Bonjour,

J'ai le même problème et malgré les demarches proposés rien ni fait, j ai toujours le message d'erreur.
Quelqu'un à une idée?

Share this post


Link to post
Share on other sites

Solution très efficace :

le logiciel :CCleaner

c'est la seule solution qui à marché pour moi

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More