Jump to content

Recommended Posts

  • 6 months later...
  • 4 weeks later...

muss ich mal schauen wos klemmt ,), aber in der Doku von Presta steht auch noch ncihts dazu was neu ist bei den Modulen,....

Oder bin ich blind? Komischerweise funktionieren andere Module noch mit der alten Struktur Oo

Share this post


Link to post
Share on other sites

Fixed ;) sollte jetzt wieder mit der 1.5 funktionieren.

Hi BluTiGeS,bei mir nur im Frontend(No EAN Code to display ) im BO kann ich nichts endecken auch unter Positionen nichts.

PS 1.51

Share this post


Link to post
Share on other sites

Also ich hatte kein Problem das Modul aus "Module" auf dem FTP zu laden. Es ist auch im BO sichtbar und funktioniert.

 

Wenn kein EAN erfasst ist, dann erscheint im Block der Links (auf Facebook teilen, Ausdrucken , Favoriten) No EAN to show...

 

Es muss ein EAN erfasst sein und wenn du das Modul installierst musst du wie schon immer auf Kompilierung erzwingen schalten - Erweiterte Parameter -> Leistung.

 

Getestet auf PS 1.5.1

Share this post


Link to post
Share on other sites
  • 3 years later...

Ist der Support eingestellt? :) Ich weiss, ist schon ein paar Jahre her, aber vielleicht gibt's ja noch das Modul für die aktuelle Version.

Hinter dem Link im Anfangspost findest du doch eine aktuelle Version (allerdings nicht kostenlos).

Share this post


Link to post
Share on other sites
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More