Jump to content
  • 0

[Solved] Bug de recherche sur le forum


cockpitinferno
 Share

Question

je ne sais pas si c'est un bug ou moi qui suis neuneu mais j'ai très souvent un message d'erreur lorsque je fais une recherche sur le forum.

là je viens de tenter de chercher avec les mots clés: images editorial ou encore image editeur... rien n'y fait, pas moyen d'obtenir un résultat?

pourtant ce sont des mots de plus de 3 lettres et a priori pas des mots interdits. :wacko:

Share this post


Link to post
Share on other sites

6 answers to this question

Recommended Posts

  • 0

Bonjour à tous,

 

Je suis en train de faire le tour des problèmes signalés concernant la recherche du forum.

Je n'arrive pas à reproduire celui-ci. Est-ce que ça vous le fait toujours ?

Merci.

Share this post


Link to post
Share on other sites

  • 0

C'est justement ce que j'essaye de déterminer. Mais il semble que la recherche se soit grandement améliorée avec les mises à jour.

Je classe donc ce topic.

N'hésitez pas à revenir vers nous si vous découvrez de nouveaux résultats bizarres.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More