Jump to content

1.4.3 Admin felületi hiba - kategóriák, termékek, attribútumok nem jelennek meg


kissk85
 Share

Recommended Posts

Sziasztok!

 

Segítséget szeretnék kérni, mivel a legutóbbi 1.4.3-as telepítés után futottam bele abba a problémába az admin felületen, hogy új termékkategória, termék, attribútum hozzáadása esetén - hozzáteszem, mindezt a magyar nyelv betöltése, updatelése után - látszik, hogy az insertálás megtörtént, viszont a kategória neve nem jelenik meg, ha megnyitom, szerkeszteni akarom, hibátlanul ott van minden adat.

 

Attribútum hozzáadás ugyanúgy működik, viszont a megnevezés nem jelenik meg.

 

A weboldalon látom a termékkategóriát, viszont a back office-ban nem. Iszonyatosan zavaró, nem akarok, és nem is tudnék így termékeket hozzáadni, mivel a kategóriához már hozzá sem lehet rendelni a termékeket új létrehozás során, sőt a kategória még a tracking alatt sem jelenik meg, pedig home alá van rendelve.

 

Tudnátok segíteni, mi lehet a baj?

 

Köszönöm:

Kata

post-296811-0-62639800-1319568415_thumb.png

post-296811-0-99992700-1319568424_thumb.png

post-296811-0-51836100-1319568432_thumb.png

Share this post


Link to post
Share on other sites

Szia,

 

Igen be lettek állítva, adminként próbáltam szerkeszteni. Nagyon köszönöm a reakciót, hálistennek ez probléma már tárgytalan, mert újratelepítettem egy frissebb verziót, amivel ez a része már működik.

 

Nagyon köszönöm!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More