Jump to content

Kurulumda 2nci adımda sorun yaşıyorum..


erkanuskup
 Share

Recommended Posts

Öncelikle Merhabalar,

Prestashop v1.0 ı kendi bilgisayarımda, apache server a kurdum ve localhost ta basarıyla calıstırdım. Su anda 000webhost.com isimli sitenin ücretsiz host servisini kullanmaya çalışıyorum. Veritabanı ve tablolaları başarıyla aktarabıldım. Dosyaları ftp ile upload ettim fakat kurulum sırasında ekteki gibi bir problemle karşılaşıyorum. Lütfen yardımcı olabilirmisiniz.

Bu işte henüz çok yeniyim. Forumu araştırdım fakat böyle bir problemle karşılaşan kimseyi göremedim. Tekrarlanan başlık açtıysam forum yöneticilerinden özür dilerim.

İyi Çalışmalar..

5502_cSOlALhc35Lp5UKi7pEC_t

Share this post


Link to post
Share on other sites

Öncelikle Merhabalar,

Prestashop v1.0 ı kendi bilgisayarımda, apache server a kurdum ve localhost ta basarıyla calıstırdım. Su anda 000webhost.com isimli sitenin ücretsiz host servisini kullanmaya çalışıyorum. Veritabanı ve tablolaları başarıyla aktarabıldım. Dosyaları ftp ile upload ettim fakat kurulum sırasında ekteki gibi bir problemle karşılaşıyorum. Lütfen yardımcı olabilirmisiniz.

Bu işte henüz çok yeniyim. Forumu araştırdım fakat böyle bir problemle karşılaşan kimseyi göremedim. Tekrarlanan başlık açtıysam forum yöneticilerinden özür dilerim.

İyi Çalışmalar..

000webhost'un PHP ayarları Prestashopla uyumlu olmadığından
Adı geçen hosta Prestashop'u kurmanız ne yazık ki mümkün değil.

Selamlar ...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More