Jump to content

Problème chez OVH ?


Recommended Posts

Bonjour
Voici mon problème.
J'ai réinstaller pas mal de fois ma boutique et j'obtiens le screen que je vous joins lorsque je clique sur des modifications de catalogue, ou de produits.
C'est super embêtant.
Je suis donc chez OVH (Start 1) !
Merci de m'aider
PS: j'ai vider plusieurs fois le cache du navigo !

4851_n1rj9IBbKoACPf8PKQcR_t

Share this post


Link to post
Share on other sites

J'ai exactement le même problème sur OVH (mutualisé) depuis quelques jours. Mon site marchait très bien et depuis quelques semaines, "timeout/page introuvable" dans l'admin de façon aléatoire. J'ai testé en vidant les cookies, le problème revient très vite.

Testé avec Firefox3, IE7, sur un prestashop 1.0.0.8 ET un PS 1.1 final (avec bdd différente), mêmes problèmes :(

Je n'ai absolument aucune idée d'où ça peut venir. Si quelqu'un a une piste...

Share this post


Link to post
Share on other sites

Ouaip je viens de voir pour l'hebergement gratuit mais bon, je ne comprends pas trop le principe !
J'aimerai savoir justement pourquoi ca ne marche pas chez OVH ?


Est-ce t'as ouvert un ticket au support d'OVH? Sinon, utilise la fonction recherche...

Share this post


Link to post
Share on other sites

Est-ce t'as ouvert un ticket au support d'OVH? Sinon, utilise la fonction recherche...


pas de ticket ouvert, je ne m'attends pas non plus à une grande aide de la part d'OVH.
Concernant la fonction recherche, je l'ai bien entendu utilisée avant de poster ici...

Share this post


Link to post
Share on other sites

Le problème est que vous n'utilisez pas les ressources de votre hébergeur et son support, ainsi que ceux fournis par le script en question. C'est tellement plus simple de venir ici ou ailleurs et de poster: ' Comment on fait pour ou ca marche pas! '.

Share this post


Link to post
Share on other sites

Le problème est que vous n'utilisez pas les ressources de votre hébergeur et son support, ainsi que ceux fournis par le script en question. C'est tellement plus simple de venir ici ou ailleurs et de poster: ' Comment on fait pour ou ca marche pas! '.


Evidemment que je m'adresse à la communauté PS avant de poster sur les forums OVH parce que ces derniers me répondront certainement que le problème vient de PS.
J'ai d'autres sites PHP/mySql sur le même hébergement, même bdd, aucun ne rencontre de problème.

Pour rappel, la raison d'exister de cette section du forum est justement d'aider les gens qui rencontre un problème... Donc oui, c'est plus simple de venir ici.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More