Jump to content
Sign in to follow this  
chiff-chaff

Problèmes AJAX et INDEXATION produits

Recommended Posts

Bonjour,

Dans le Back Office, au moment d'enregistrer les modifications sur un produit, j'ai le message d'erreur suivant :

2 erreurs
le produit doit être indexé au minimum dans une catégorie
le produit doit être indexé dans la catégorie par défaut

Puis je refais "enregistrer", le message d'erreur précédent n'apparaît plus j'ai celui-ci :
supplier ajax error : parserror

POur info, j'ai fais la fonction "ajouter les produits manquants à l'index" et "reconstruire l'index" mais rien n'y fait.

Quelqu"un sait-il ?

Grand merci

Hervé

Share this post


Link to post
Share on other sites

Bonjour, j'ai le même problème depuis la migration de 1.3.7 à 1.4.2 :-S (entre autres petites misères) Si quelqu'un pouvait nous aider ou au moins nous mettre sur la voie, ça serait génial.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More