Jump to content
Sign in to follow this  
philou2jouancy

agrandissement image ne fonctionne pas suite à mise à jour de v1.2.5.0 à v1.4.2.5

Recommended Posts

bonsoir,
j'ai réussi à recuperer à peu près tout (à part mon thème que je suis en train de refaire...) par contre lorsque je clique sur l'image principale d'un produit, rien ne se passe (j'ai fait une installation complète dans un autre répertoire pour voir et là tout fonctionne) dois-je réactiver quelque part cette fonction d'agrandissement ?
merci à ceux qui pourront me dépanner.

philippe

Share this post


Link to post
Share on other sites
bonsoir,
j'ai réussi à recuperer à peu près tout (à part mon thème que je suis en train de refaire...) par contre lorsque je clique sur l'image principale d'un produit, rien ne se passe (j'ai fait une installation complète dans un autre répertoire pour voir et là tout fonctionne) dois-je réactiver quelque part cette fonction d'agrandissement ?
merci à ceux qui pourront me dépanner.

philippe

Share this post


Link to post
Share on other sites

Même problème d'agrandissement suite MAJ 1.3.5 à 1.4.3
thème déco-evo . impossibilite de passer en thickbox

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More