Jump to content
Sign in to follow this  
DD

Impossible d'afficher la page d'accueil avec prestashop 1.4

Recommended Posts

Bonjour à tous.
Je viens d'installer la dernière version de prestashop 1.4 et je ne parviens à pas visualiser la page d'accueil,
j'ai le message : internet exploreur ne parvient pas à afficher cette page (par contre, j'accède à la console d'administration).
Comme c'est la première fois que j'utilise cette application, j'ai peut-être fait une petite bêtise.
Je suis hébergé par infominak.com
Merci pour votrer aide rapide.

Share this post


Link to post
Share on other sites

Il s'agit du thème de base.
J'ai un nouveau nom de domaine depuis 48h00 et je me demande si je ne dois pas attendre que les DNS soient en ordre.

Share this post


Link to post
Share on other sites
Il s'agit du thème de base.
J'ai un nouveau nom de domaine depuis 48h00 et je me demande si je ne dois pas attendre que les DNS soient en ordre.


Cherche pas il s'agit des dns non encore actives, ton hébergeur normalement devrait de prévenir
Je suis chez 1 and 1 et ils m'ont prévenu lorsque que les dns étaient actualisées.

Normalement c'est assez flou cela ne doit pas prendre plus de 5 à 6 jours grand maxi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More