Jump to content
Sign in to follow this  
sospc

connexion backoffice impossible et panier reste vide

Recommended Posts

Bonjour a tous,
je viens vers vous car je ne trouve vraiment pas de solution,
j'ai un serveur dedier chez ovh !!!!!, je suis parti de la version de base de PS la version 1.4.1, apres l'installation, j'ai supprimer install et renomer admin, je vois bien le front office mais impossible de passer commande, le panier se vide tout seul, des que j'ajoute un second article, le premier disparrais?
qd j'essai de me connecter au backoffice je reviens toujours sur l'ecran de connexion, j'ai tout essayé, veif de mdp, enfin tout!!!!
je ne trouve plus rien comme solution alors si il y a une soltion elle serait la bien venu

Share this post


Link to post
Share on other sites

Pour le BO, est ce que tu utilises les bonnes information? pas de msg d'erreur?

Pour le FO, envoie le lien.

Share this post


Link to post
Share on other sites

J'ai exactement le même problème que toi chez 1&1;avec la dernière version en date de 1.4.1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More