Jump to content

Il ne m'est plus possible de faire un pgrade des modules


Recommended Posts

Bonjour,

Alors voilà, depuis quelques semaines, il ne m'est plus possible de faire un upgrade des modules. Aucun module.

Lorsque j'essaye, le message, pour tous les modules, est le suivant;

"Could not perform action update for module undefined"

Il y a pas mal de littérature à ce sujet, mais je ne m'y retrouve pas;

certains disent qu'il s'agit d'un peblème avec la sécurité sur le serveur (hébergement je suppose)

d'autres parlent de désactiver mod_security en passant par le cPanel;

Mais voilà, je ne sais pas où se trouve ce cPanel.

Quelqu'un aurait-il la gentillesse de m'aider sur ce sujet?

Bien cordialement,

Marc

Link to comment
Share on other sites

  • 1 month later...
7 hours ago, Saralou said:

En général le Cpanel n'est pas disponible via votre site mais via votre hébergeur

merci pour votre réponse.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...