Jump to content

Erreur 500 sur tous mes liens du menus !


Recommended Posts

Bonjour, j'ai un soucis..

Mon site marchait impeccablement, j'ai voulu installer Store Manager afin de créer des sous catégorie rapidement et surtout affecté plus rapidement à mes produits !!

Depuis gros problème sur le site mon menu vers les catégories ne marchent plus !

image.thumb.png.c8bb03d86f1b95c9c847cb854d99baed.png

Le lien direct vers mes articles marchent très bien, seules les catégories ont un soucis. J'ai essayé de désactiver les url simplifiées puis remettre mais ça change rien, j'ai vidé le cache, toujours cette erreur !!

voici mon site www.les-ptites-bouilles.fr

Merci d'avance pour votre aide !

 

Share this post


Link to post
Share on other sites

On 11/24/2021 at 10:40 AM, Jjnadoux45 said:

Bonjour, j'ai un soucis..

Mon site marchait impeccablement, j'ai voulu installer Store Manager afin de créer des sous catégorie rapidement et surtout affecté plus rapidement à mes produits !!

Depuis gros problème sur le site mon menu vers les catégories ne marchent plus !

Bonjour, pouvez-vous dire si cela s'est produit après l'installation de Store Manager ? Si oui, avez-vous contacté le support à ce sujet ? Je doute que ce soit le problème à cause du logiciel

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More