Jump to content

[] Upgrade Script


Recommended Posts


I would like to update scripts which are vulnerable in terms of security. I need to update: JQUery 2.2.4, Jquery UI 1.10.3 and Boostrap 4.0.0 alpha 5 to the latest versions.
why is there a way to do it from the command line or simply do not update the package.JSon file?

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More