Jump to content

Non entro nel BO dopo aggiornamento alla 1.7.7


vincy74
 Share

Recommended Posts

Salve ragazzi,

 

ringrazio anticipatamente chi mi aiuterà a risolvere questa problematica, ho il sito con Prestashop, avevo già inserito articoli e quant'altro, ieri ho aggiornato il tutto alla 1.7.7 dalla 1.6.9 e inizialmente mi dava errore 500, poi ho verificato un po e mi sono reso conto che la 1.7.7 aveva necessita della versione php 7.1.xxx. Aggiornata su Aruba adesso mi funziona il sito ma entrando nel BO inserita la login e la password resta su questa immagine e non riesco a risolvereimage.thumb.png.c73ec9a0a2587eaf8190211c8d5c1462.png

cioè dopo la login scompare la richiesta di login e password e resta la pagina senza le due richieste di login e password 

 

come posso risolvere ???

 

grazie

Vincenzo

Share this post


Link to post
Share on other sites

  • 4 weeks later...

Ciao!

Ho avuto anche io lo stesso problema e pare sia dovuto al fatto che è necessaria la versione  5.7 di Mysql, secondo il supporto tecnico di Serverplan.

Eventualmente chiedi al supporto di Aruba se ti fanno la migrazione alla nuova versione.

Saluti

Share this post


Link to post
Share on other sites

  • 2 months later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More