Jump to content

Problème images qui ne s'affiche pas Prestashop 1.6


Recommended Posts

Bonjour,

J'ai un problème avec les images qui sont mises sur le site.
Quelques images ne s'affichent pas toutes, elles apparaissent avec un point d'interrogation et d'un jour à l'autre elles peuvent réapparaître comme elles peuvent disparaître.
Les images sont sur le back-office pour info j'ai modifié dans "file manager" le nom du dossier où elles étaient stockées mais je ne pense pas que le problème vient de là.
J'aimerais savoir quels sont le problème et comment je peux faire pour s’affiche correctement.

Merci d'avance pour vos réponses.

Cordialement.

screen7.png

Share this post


Link to post
Share on other sites
il y a 9 minutes, polo1212 a dit :

j'ai modifié dans "file manager" le nom du dossier où elles étaient stockées mais je ne pense pas que le problème vient de là

Franchement? Ou alors c'est le fantôme de l'Opera

Share this post


Link to post
Share on other sites
2 hours ago, doekia said:

Franchement? Ou alors c'est le fantôme de l'Opera

Bonjour,

Je ne comprends pas ce que vous voulez dire par-là mais je débute à peine dessus, et ce que j’ai oublié de dire c’est que sur la page il y a que ces 7 images qui ne fonctionnent pas les autres images s’affichent alors qu’elles sont toutes dans le même dossier sur file manager dans le back-office.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More