Jump to content

Recommended Posts

Type d’install (nouvelle/MàJ) : Nouvelle
Version de PS : 1.7.6.8
URL du site concerné : www.parainternational.fr
Thème (défaut/perso) : warehouse
Code (original/modifié) : original
Hébergement : IONOS 
Version de PHP : 7,2
Version de MySQL : je sais pas où trouver
Navigateur(s) concerné(s) : tous

 

Bonjour à tous,

 

Depuis quelques jours, l'image de mes pages produits (de tous les produits) ne s'affichent plus en grand. 

J'ai tenté de désactiver et réactiver la réécriture d'url et également regénérer les images. Le problème persiste toujours.

Quelqu'un pourrait m'aider s'il vous plait?

 

Merci beaucoup par avance pour votre aide ! 

 

Thierry

Share this post


Link to post
Share on other sites

Lorsque j'active le debug mode dans define.inc, l'erreur qui s'affiche c'est Undefined index: hm_submenu_width, je suppose que cela n'a rien à voir avec le problème d'affichage d'image ? 

Share this post


Link to post
Share on other sites

Ok, le problème semble être résolu. J'ai vidé la cache et c'est redevenu normal. 

Je n'ai pas compris pourquoi ce problème est survenu. Il n'y avait pas de problème avant.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More