Jump to content

Recommended Posts

Pour ce qui rencontrons le même problème :

 

fichier dans config "defines.inc.php" et éditez le et remplacer la ligne:

define('_PS_MODE_DEV_', false);

par:

define('_PS_MODE_DEV_', true);

Share this post


Link to post
Share on other sites
9 minutes ago, Manu-shop said:

Enleve le mode début depuis ton ftp, sur la 1.7 j ai eu le même souci avec la 1.7.6.7 

Manu-shop : donc on ne peut pas utiliser cette option alors ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More