Jump to content

Recommended Posts

Bonjour à tous,

 

Voilà maintenant deux ans que mon site Prestashop fonctionne à merveille et depuis quelques jours des ralentissements se font sentir sur le front et le back.

Une page met généralement plus de 30 secondes pour apparaitre ... Parfois plus d'une minute. Et dans certains cas une erreur apparait "Internal Server Error"

Aucune modifications particulières, le cache vidé puis désactiver, le site fonctionne sous un hébergement mutualisé Pro de chez OVH. La base de données n'est pas saturé, le site est sur une version PS 1.7.3 sous PHP 7.1

 

Si vous avez une solution pour ce problème très gênant je suis preneur !

 

Type d’install (nouvelle/MàJ) : Nouvelle 
Version de PS : 1.7.3.0 
URL du site concerné : https://www.monochrome-beauty.com/fr/
Thème (défaut/perso) : Ishi
Code (original/modifié) : Original
Hébergement : Mutualisé PRO Ovh
Version de PHP : 7.1
Version de MySQL : -
Navigateur(s) concerné(s) : Tous

 

Merci à tous et bonne journée 😊

Edited by Daaxter (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More