Jump to content
chiff-chaff

Création nouveau produit standard : "Aucun transporteur" [RESOLU]

Recommended Posts

Posted (edited)

Bonjour,

J'avais posté un message concernant un problème rencontré sur une fiche produit :

Dans le panier, impossible de valider les commandes car "aucun transporteur identifié".

Je pensais que c'était juste ce produit mais j'ai fait des essais de créations de nouveaux articles : même souci.

Que je sélectionne un transporteur ou pas dans la fiche produit (Colissimo), rien n'y fait.

Je suis obligé pour que le gens puissent valider leur panier d'identifier mes produits comme "articles en téléchargement" par ailleurs sans frais de port.

Quelqu'un a-t-il déjà vu ce Bug et compris d'où ça vient ?

Bonne journée

Hervé 

Edited by chiff-chaff (see edit history)

Share this post


Link to post
Share on other sites

bonjour,

utilisez vous la gestion des stock?

Si oui il faut cocher dans chaque fiches produit l'emplacement du produit.

Sinon, il faut regarder si il n y a pas une restriction sur la livraison.

 

Share this post


Link to post
Share on other sites

Ah là là là ! Pourtant il m'avait semblé avoir tout bien cherché, ligne par ligne...

Effectivement dans fiche produit "Quantité" j'ai décoché "Je veux utiliser la gestion des stocks avancée pour ce produit" et c'est bon.

Merci beaucoup pour votre conseil.

Bonne journée

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More