Jump to content
Regnidor

Zuzüglich Versandkosten wird auf Startseite nicht angezeigt

Recommended Posts

Posted (edited)

Hallo habe da ein Problem mit dem notwendigen Zusatz "zzgl. Versandkosten" beim Produktpreis.

Dieser wird zwar auf der Artikelseite, nicht auf der Startseite bei der Artikelübersicht angzeigt.

Kann mir jemand helfen?

Danke

Edited by Regnidor (see edit history)

Share this post


Link to post
Share on other sites

Das Rechtssicherheitsmodul fügt den Text in den Footer ein - wenn dir das nicht reicht musst du wohl dein Theme anpassen

grafik.thumb.png.615343a15ac0f5fa5f0ed22155d31f32.png

grafik.png.9933a4992aa65cebddc3d49f28cd5881.png

Share this post


Link to post
Share on other sites

@ JWB

vielleicht habe ich mich falsch ausgedrückt. Das Rechtssicherheitsmodul soll doch neben dem Artikelpreis "zzgl Versandkosten" anzeigen.

Das macht es bei mir aber nur auf der Produktseite und nicht auf der Übersichtsseite.

Hier stehen nur die Preise ohne den Hinweis "inkl. MWSt." und ohne "zzgl. Versandkosten" hier müsste das doch normalerweise auch stehen oder?

Danke

presta1.jpg

Share this post


Link to post
Share on other sites
Posted (edited)

@ JWB 

Ach so jetzt verstehe ich. Du meinst der Hinweis im Footer reicht und auf der Startseite muss das nicht nochmal dierekt neben den Preisen stehen?

presta1.jpg

Edited by Regnidor
- (see edit history)

Share this post


Link to post
Share on other sites
8 minutes ago, Regnidor said:

Ach so jetzt verstehe ich. Du meinst der Hinweis im Footer reicht und auf der Startseite muss das nicht nochmal dierekt neben den Preisen stehen?

Ich kann dir hier leider keine Rechtsberatung geben - nur als Hinweis, bei den meisten großen Online-Shops die ich so kenne steht das auch nicht direkt beim Preis....

Share this post


Link to post
Share on other sites

Da müßte dann bei den Preisen zumindest ein Sternchen stehen.

Share this post


Link to post
Share on other sites
Posted (edited)

@ JWB

okay danke, bei 1.6 stand das da noch direkt dabei deswegen war ich verwirrt.

@ rictools 

und wie bekomme ich das Sternchen dahin?

Edited by Regnidor (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More