Jump to content
minimeca

boutique modélisme

Recommended Posts

bonjour a tous

merci pour vos retours et avis éclairés.

le site est en 1.6.1.23. j'ai parfois des bugs et des comportements bizarres.

du coup je me tâte a créer un nouveau site en 1.7

https://www.mini-meca-rc.com/

Share this post


Link to post
Share on other sites

bon visiblement ma boutique doit être au top :lol:

Share this post


Link to post
Share on other sites
Posted (edited)

salut,

je trouve que le filigrane devrais etre plus discret, car parfois ont vois pas le produit. Tes photos toutes à la même dimension.

Réduire ton logo qui te fait un grand header. Sinon, je n'ai pas vu de bug particulier. Ce n'est que mon point de vu.

Bonne ventes 😉

Attention à ps 1.7

Edited by Manu-shop (see edit history)

Share this post


Link to post
Share on other sites

merci pour ta réponse

le filigrane ... je me tâte a le supprimer , mais j'ai pas réussi a faire plus petit 

Share this post


Link to post
Share on other sites

là je suis a 30%, je vais baisser un peu pour voir

Share this post


Link to post
Share on other sites

bon ben voilà, encore un bug de la version ....... la quasi totalité des images a disparue .............

quelle m....

Share this post


Link to post
Share on other sites
il y a 18 minutes, minimeca a dit :

bon ben voilà, encore un bug de la version ....... la quasi totalité des images a disparue .............

quelle m....

Soit vous avez fait un mauvaise manœuvre un jour en effaçant les images originales et donc le script ne peut plus s'en servir pour générer les miniatures, soit vous rencontrez le problème que tout le monde a, à savoir trop d'images pour la capacité du serveur et donc au bout d'un moment, erreur 500, il suffit donc de revenir sur la génération de miniatures en mettant l'option d'effacement des images sur non, ou passer par un module tiers contournant ce soucis comme https://www.prestatoolbox.fr/outils-administration/53-regenerer-les-miniatures-sans-contraintes.html

Share this post


Link to post
Share on other sites

merci pour ton aide

en relançant plusieurs fois de suite ça revient doucement, mais le filigrane a disparu ... c'est pas forcément un mal

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More