Jump to content
Gerardo Ibañez

Clone la tienda y no se ven las imagenes

Recommended Posts

Hola.. clone una tienda donde la original  funciona perfectamente.

En la que clone, no se ve ninguna imagen de los productos¡¡

Ya revise la configuracion de imagenes y esta igual que la tienda original..

 

Que pasa???... ayudea por favor¡¡

 

Esta es ña tienda original.. https://www.grupo-ig.net/equipate/

 

Esta es la tienda clonada.. https://www.footballes.com.mx/tienda/

Edited by Gerardo Ibañez (see edit history)

Share this post


Link to post
Share on other sites

Muy buenas, Gerardo.

Mmm, pueden ser varios motivos, no te alarmes.

Normalmente al trasladar, aunque la configuración de imágenes sea la misma, lo ideal sería:

  1. Regenerar robots.txt
  2. Revisar el archivo .htaccess, puede contener URLs del antiguo dominio aún (o regenerarlo, directamente)
  3. Limpiar a fondo la caché y forzar compilación en el back de Presta (la opción de "Rendimiento") y también la caché del navegador, por si las flys.

Cuéntame qué tal, espero que con eso quede listo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More