Jump to content

Recommended Posts

Bonjour,

Je suis un peu coincé , je n'arrive pas a mettre sur le Front office , mon filtre

"la partie valeur personnalisé"

filtres.thumb.JPG.b1279ace940de7a93e5c924090a52715.JPG

(voir la capture d'écran )

 

Savez vous ou je dois allez pour qu'elle apparaisse sur le site

Merci d'avance pour vos réponses

Share this post


Link to post
Share on other sites

Les caractérisques personalisé ne sont pas utilisable dans le cas de navigation a facette pour la simple raison qu'elles sont censés être unique.

Convertissez ces valeurs en prédéfinies

Share this post


Link to post
Share on other sites

Bonjour,

d'accord je comprend mais cela m'oblige a entrer des caractéristique pour 1 seul produit

Connaissez vous un module de gestions de ces filtres ?

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More