Jump to content
Sign in to follow this  
PletHugo

Les nouveaux attributs ajoutés n'apparaissent pas au moment de décliner mon produit - Prestashop version 1.7.4.2

Recommended Posts

Bonjour,

Je suis stagiaire en marketing et j'ai pour mission la mise à jour du site commercial, ajouter de nouveaux produits,etc... L'entreprise dispose de Prestashop version 1.7.4.2 et je souhaite décliner des produits. Je me suis donc rendu sur la page attributs pour créer l'attribut du produit (il y avait uniquement 3 champs à remplir : Nom, Nom public et Types d'attribut), j'ai également ajouté des valeurs à cet attribut.

Au moment de créer un nouveau produit, dans l'onglet déclinaison, je ne retrouve pas l'attribut crée dans la colonne de droite, il y a d'anciens attributs mais pas celui que je viens de créer. 

Si quelqu'un à une solution à ce problème, je suis preneur sinon je vais devoir créer produit par produit ...

Cordialement,

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More