Jump to content

Recommended Posts

Bonjour à tous,

Récent dans le monde de PrestaShop, je viens de faire mes premiers pas et de créer ma boutique accessible via le lien http://lavie-encouleurs.fr/fr/

Je rencontre un problème que je n'arrive pas à régler : lorsque j'ajoute une image à un produit, celle-ci est bien importée et visible sur l'interface d’administration, mais lorsque je suis sur la boutique publique, les images n’apparaissent pas.J'ai pourtant respecté les contraires de taille et format.

Auriez-vous une idée afin de me venir en aide ?

Merci d’avance,

Cordialement,

Share this post


Link to post
Share on other sites

Bonjour,

j'imagine que vous avez corrigé votre soucis puisque les images apparaissent.

Pouvez vous expliquer à la communauté comment vous avez pu réussir à solutionner votre problème.

Merci.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More