Jump to content

Recommended Posts

Ho un problema, improvvisamente non funziona più File Manager in descrizione/riepilogo prodotto. cliccando su occhio fonte aggiungi/modifica immagine si apre una schermata bianca , non vedo più le foto che vedevo fino a poco fa. Cosa può essere successo? Grazie. Versione prestashop 1.7.6

Share this post


Link to post
Share on other sites

#glocalwines

non e che mettendo la stessa richiesta su più sezioni del forum ricevi risposte

lo scopo  del forum e’ quello di domandare e attendere risposta

qui nessuno è obbligato a rispondere, quindi se non ricevi risposta ci sarà il suo motivo

poi se si vuole anche una minima possibilità di risposta imparate a formulare le domande come i devono

scrivere “non vedo più le foto che poco tempo fa vedevo, cosa sia successo ?”

non serve a niente, qui nessuno ha la sfera di cristallo per capire le cose al volo

quindi la prossima volta apri una discussione come si deve e fornisci tutte le informazioni che servono

ex. Ho prestashop ver xxxx, installato sul server xxxx, è un server condiviso, vps, dedicato

ho pieno accesso o non ho pieno accesso alle funzionalità server,

al momento no ho fatto nessuna operazione su prestashop oltre l'installazione

oppure ho fatto un aggiornamento tramite il modulo 1 click update 

oppure ho installato il modulo xxxx

ecc ecc ecc

tutti i post che ci sono in questo forum hanno sempre la stessa domanda, “cosa potrebbe essere” ????

booooo e chi lo sa

saluto

 

Edited by solved (see edit history)

Share this post


Link to post
Share on other sites

Non metto su più discussioni, ho solo pensato quale sezione fosse la migliore. Comunque sembra di aver descritto il problema, e messo anche la versione di prestashop. Grazie.

Share this post


Link to post
Share on other sites
On 11/5/2019 at 4:44 PM, glocalwines said:

Ho un problema, improvvisamente non funziona più File Manager in descrizione/riepilogo prodotto. cliccando su occhio fonte aggiungi/modifica immagine si apre una schermata bianca , non vedo più le foto che vedevo fino a poco fa. Cosa può essere successo? Grazie. Versione prestashop 1.7.6

io non ho capito nulla, se riesci ad essere più chiaro.

In ogni caso qualche cosa è cambiato, sia le versione del php, sia un aggiornamento dei componenti del server, sia una precedente modifica magari dimenticata che adesso da questo problema da solo non si incasina.

La ricompilazione riguarda solo il tema non le impostazioni chiave, per dirla breve non fa come le pare.

Cerca di descrivere il tuo problema in maniera più esplicita così che qualcuno ti possa aiutare nel possibile, diversamente bisognerebbe dedicarsi al problema professionalmente.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More