Jump to content

Recommended Posts

Cher expert, chères expertes,

J'en appel à vos lumières pour la traduction d'un message d'erreur prestashop 1.7.2 (attaché à ce message).

Le lien  "mon compte" renvoi une erreur dès lors qu'un client y est connecté. De base il fonctionne, me proposant d'entrer mon nom de compte et mot de passe. Toutes les autres pages associés (mes informations personnelles, mes avoirs, adresse, etc) fonctionnent quel que soit la configuration.

Pourriez-vous m'indiquer une solution à ce bug, s'il vous plait?

D'avance merci !

Maxime

Page_mon-compte_absente.jpg

Edited by Maximee (see edit history)

Share this post


Link to post
Share on other sites

Malgré toutes mes recherches, je n'arrive à rien ! N'y a-t-il personne qui ait une idée pour résoudre ce bug de la page "mon compte" ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More