Jump to content

Recommended Posts

Hola,

Gracias de antemano por vuestra ayuda.  Estaba dando de alta nuevos artículos cuando de repente me salió el Error 500.  He cambiado la configuración para ver de que error se trata y me sale este mensaje:


Warning: require_once(/home/juegabievq/www/gestion/../images.inc.php): failed to open stream: No such file or directory in /home/juegabievq/www/gestion/functions.php on line 29

Fatal error: require_once(): Failed opening required '/home/juegabievq/www/gestion/../images.inc.php' (include_path='/home/juegabievq/www/tools/htmlpurifier/standalone:.:/usr/local/php5.6/lib/php') in /home/juegabievq/www/gestion/functions.php on line 29

No se que es lo que debo poner en la línea 29 para que me funcione y me deje entrar a la web.

Un saludo y muchas gracias.

 

Share this post


Link to post
Share on other sites

Parece que faltan archivos de la instalación del backoffice de tu página, concretamente no encuentra el images.inc.php en la ruta que te indica.

Edited by Prestafan33 (see edit history)

Share this post


Link to post
Share on other sites

Muchísimas gracias, por tu respuesta, estaba hecha un lío!!!

 

Un saludo,

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More