Jump to content
Valamforth

Producto borrado en backend sigue siendo mostrado en la página web.

Recommended Posts

Buen día,

Tengo un problema, ignoro si sencillo o no. Ya se termino de hacer la configuración de la pagina y el levantamiento de los productos. Sin embargo, un producto que utilizamos para correr las pruebas fue borrado en el backend pero en la pagina web sigue apareciendo. Por ese motivo no hemos podido continuar las configuraciones finales.

¿Alguien sabrá cómo se puede solucionar o que pasos podría ejecutar para encontrar más detalles del motivo del error?

Les dejo unas pantallas del backend y la pagina web que sigue mostrando el producto.

image.thumb.png.c6c07d86b85440875e928dc43e78c537.png

 

De hecho, despues de borrar el producto ejemplo en el backend, no tiene thumbnail, el clickear "producto ejemplo" manda a otro lado de mi pagina.

El producto ejemplo tenia el ID 68, como veran en el screenshot, ya fue borrado.

image.thumb.png.a00e3694a7a69c1471214a0b9e2148b7.png

 

Gracias por su tiempo, 
Saludos

Share this post


Link to post
Share on other sites
5 hours ago, Prestafan33 said:

¿Has borrado la caché?

Parámetros avanzados -> Rendimiento -> Borrar caché.

Gracias.. justo con eso se arreglo el problema. Es muy bueno de saber

Saludos y Gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More