Jump to content
lapin2019

[résolu] mail envoyé part dans le spam

Recommended Posts

Bonjour à tous,

les mail partent de mon site sont tous sur la boite spam sur gmail ou hotmail (ou même des fois recevoir pas).

En effet, j'ai déjà corriger les pb potentiel (spf et dkim)et actuellement j'ai 10/10 sur  https://www.mail-tester.com,

 

La configuration:

 

image.png

 

Mon score:

image.png.cfb7321273bea6d851478e0ac365c778.png

Que dois je faire là? je dois absolument utiliser smtp? 

Merci bcp pour votre aide.

Cdt,

Lapin

  

 

Edited by lapin2019 (see edit history)

Share this post


Link to post
Share on other sites

Ceci pourra vous aider

3. Dans la rubrique "E-MAIL" qui s'ouvrira, indiquez les informations suivantes :

Nom de domaine des e-mails : indiquez votre nom de domaine

Serveur SMTP : indiquez le serveur SMTP associé à votre domaine (mail.mondomaine.com)

Utilisateur SMTP : indiquez une adresse email associée à votre domaine

Mot de passe SMTP : indiquez le mot de passe associé à l'adresse indiqué dans le champ "Utilisateur SMTP"

Chiffrement : Aucun

Port : 25

Share this post


Link to post
Share on other sites

Bonjour

Avec plaisir .Marquez svp en résolu cela pourrait aider d'autres personnes  😉

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More