Jump to content

Recommended Posts

Hi,

hab ein Problem mit dem Anpassen der Mailvorlagen

image.thumb.png.593a06350853d5fcd6122a6c0c1ec22c.png

 

Hab hier ein ganz komisches Verhalten; ich passe alles entsprechend an, speichere und mit STRG+F5 sieht wieder alles aus wie vorher; sobald ich dann in der Vorlage nur ein Zeichen ändere, ist die komplette Änderung von vorher wieder sichtbar (??)

was bedeutet in diesem Bsp., dass bankwire nicht in der Datenbank gefunden werden konnte?

Eine Idee, was ich falsch mache?


Danke

Tom

Share this post


Link to post
Share on other sites

auch hier... hab das Template angepasst - extra mal vom FTP geholt

image.thumb.png.4beafa0cacec3a9803c61bc085359ee7.png

 

die Mail die ankommt sieht dann so aus

image.thumb.png.27c4df5f9bf2583749806cfacd7e2d97.png

 

Jemand eine Idee?

 

thx

tom

Share this post


Link to post
Share on other sites

Du könntest halt Hinweise geben, damit nicht erst suchen muß, bei näherem Hinsehen (auf die auf meinem Bildschirm teils winzigen Texte) erkenne ich Unterschiede zwischen Du und Sie-Anrede, also verwendet Prestashop eine andere Vorlage und du mußt halt schauen, wo sich diese befindet oder ob diese vielleicht noch im Cache liegt.

Share this post


Link to post
Share on other sites

Also die absoluten Grundlagen können wir nicht in jedem Post einzeln erklären ...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More