Jump to content
duebicasa

L'URL inviato contiene un tag "noindex"

Recommended Posts

Salve,

ho una curiosità che non riesco a spiegarmi da tempo, e cioè, nella "search Console" mi trovo una ventina di pagine  (su circa 2000) con questo errore "L'URL inviato contiene un tag "noindex", guardando si tratta di , tutte apparte una,  pagine di categoria, ora non riesco a capire come risolvere la cosa.  La pagina in ogni caso si apre normalmente senza problemi, ma da quel che immagino lo spider non riesce a indicizzarla...  se qualcuno conosce la soluzione, e gentilmente mi da una dritta sarei molto grato.

grazie i

Share this post


Link to post
Share on other sites

Ciao 

hai installato moduli per la SEO o li hai installati in passato?

Bisognerebbe guardarci per capire il problema, l'unica cosa che mi viene in mente qualche sporcizia lasciata da qualche modulo o modifica che hai fatto nel tempo.

In caso contattami con messaggio che proviamo a guardarci.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More