Jump to content

Recommended Posts

Bonjour;


Pour mes anciens clients qui ne souhaitent pas basculer sur la 1.7


Je souhaite proposer à mes clients le module PrestaShop Checkout sauf que celui-ci n'est compatible qu'avec PrestaShop 1.7.
Je me demande si certains ont déjà rendu le module compatible 1.6 !!

D'avance merci pour vos réponses 

Share this post


Link to post
Share on other sites

Salut,

Il est un peut tôt pour qu'une version arrive compatible 1.6 mais j'avoue que ce principe de tout faire que pour la 1.7 est très décalé par rapport à la situation du CMS.

Ils cherchent à imposer la 1.7 par tous les moyens.

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

Le module vient tout juste de sortir, il est prévu une version 1.6 c'est dans la roadmap présenté aux agences la semaine dernière

  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More