Jump to content
  • 0
gbartosz83

problem z instalacją wersji 1.7.6.1 67% i koniec

Question

Witajcie,

mam problem z instalacją na localhoscie, wamp próbuję na php 5.6 i na 7.0.
Instalacja dociera do 67% i na tym koniec,
znalazłem 2 porady żeby zwiększyć memory_limit do 64M (mam 128 ustawione) i upload_max_filesize do 64M ale to nic nie dało
Kilka razy próbowałem na osobnej bazie danych - niestesty nic to nie zmienia.
71201679_370795223809331_497821903427416

Edited by gbartosz83 (see edit history)

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Miałem podobnie i poprosiłem o instalację na serwerze administratora. Na szczęście mi pomógł. W najnowszej preście próbowałem instalować na różnych wersjach PHP i z różnymi bazami danych. Coś dziwnego. Tylko że u mnie błąd wyskakiwał z różną częstotliwością, raz się zacinał wcześniej a raz później.

Edited by trybulski (see edit history)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More