Jump to content

Template 1.7 compatibility 1.6


Recommended Posts

Hello I have a question I bought a theme in 1.7 that I like a lot and makes a lot of modification but I don't like PS1.7 for various reasons.

 

I would like to return to the 1.6 but with my theme how can I do?

 

Thank you

Edited by YeQiu (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More