Jump to content

Recommended Posts

Bonjour,

Je suis en train d'installer ma boutique sur Prestashop 1.7, Je n'ai que trois produits affichés pour l'instant... Vaste tâche.https://www.alarecherchedutempsperdu.fr/13-livres-et-revues-anciens-et-de-collection-livres-d-occasion-a-petits-prix . Je tourne en rond car je ne suis pas arrivée à régler mes transporteurs. Le module Colissimo marque erreur au test. D'autre part, j'ai ajouté manuellement La Poste lettre suivie et lettre verte pour les livres de faible épaisseur. Là également, rien n'est pris en compte. Le panier affiche toujours frais de port gratuit. 

Comme je cible essentiellement la France, j'ai activé la Zone Europe, et désactivé tous les pays sauf la France. 

Je suis perdue. Qui pourrait m'aider ? Merci !

Share this post


Link to post
Share on other sites

Etes-vous connecte a un compte client avec une adresse enregistre ?

 

Share this post


Link to post
Share on other sites

Bonjour,

 

Je pense plus sur un problème d'installation des transporteur ou une règle.

Peux-tu venir en privée si tu peu me faire un accès backoffice je peu jetez un oeil.

Cordialement.

  • Thanks 1

Share this post


Link to post
Share on other sites

Bonjour, Oui, je suis enregistrée, Yama. Merci d'accepter de m'aider, car je suis perdue. Esh-Network. comment correspondre en privé pour que tu aies accès au back-office ?

Share this post


Link to post
Share on other sites

Ce que je voulais dire c'est que les frais de port ne s'affiche qu’après l'etape ou l'on selectionne une adresse.

Sinon par defaut, c'est affiche "gratuit", sauf si il y a une adresse par defaut dans ton profil.

 

Share this post


Link to post
Share on other sites

Merci, Yama. J'ai fait un test en étant l'acheteur. J'ai eu une réponse Pas de livraison dans mon secteur.  Veux-tu dire que, lorsqu'on clique sur un article et qu'on le met dans le panier, les frais de transport n'apparaissent pas lors de la première étape ? Merci pour ton aide. 

Share this post


Link to post
Share on other sites
9 hours ago, Esh-Network said:

Bonjour,

 

Je pense plus sur un problème d'installation des transporteur ou une règle.

Peux-tu venir en privée si tu peu me faire un accès backoffice je peu jetez un oeil.

Cordialement.

Merci mille fois à Esh-Network qui a résolu mon problème en un tour de main ! 🙂

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More