Jump to content

disan aramburo

Members
  • Posts

    10
  • Joined

  • Last visited

Profile Information

  • First Name
    Disan
  • Last Name
    Aramburo Rubio

disan aramburo's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. MUCHAS GRACIAS HUGO DECORACION, HISE LO QUE ME RECOMENDASTE Y YA SE ARREGLO EL PROBLEMA, DE VERDAD MUCHISIMAS GRACIAS.
  2. HOLA POR FAVOR SI ALGUIEN ME PUEDE AYUDAR, EN REGISTRO DEL CLIENTE ESTA EL CAMPO DE Identificación FISCAL (DNI, CIF, NIE, ...) Y MIS CLIENTES NO SABEN A QUE SE REFIERE Y COMO ES OBLIGATORIO NO PUEDEN CONTINUAR CON EL REGISTRO Y POR CONSIGUIENTE CON LA COMPRA. QUISIERA PODER QUITARLO O QUE NO SEA OBLIGATORIO, SI ALGUIEN ME PUEDE AYUDAR SE LO VOY A AGRADECER MUCHISIMO. TENGO LA Versión de PrestaShop 1.6.0.13.
  3. HOLA, Y TIENES ALGUNA SUGERENCIA YA QUE NO ME APARECE NINGUNA FORMA DE PAGO NADA, POR CONSECUENCIA EN CLIENTE NO PUEDE PAGAR. Y YO TAMBIEN ACTUALIZE DE LA VER 1.6.0.13 A LA 1.6.0.14
  4. HOLA, NO ME APARECEN LOS METODOS DE PAGO, CUANDO EL CLIENTE YA VA HA PAGAR, ENTRO MODULOS-PAGOS Y ME MANDA ESTE ERROR: Warning: base_decode () has been disabled for security reasons in /home/detochoc/public_html/define.php (1): eval()'d code on line 1 SI ALGUIEN ME PUEDE AYUDAR SE LOS VOY A AGRADECER MUCHO. Y APROBECHANDO TENGO OTRO ERROR NO SE SI SE RELACIONES, NO PUEDO ENTRAR A MODULOS ETOY EN FORMA DEBUG Y ME DICE QUE ME FALTAN DOS ARCHIVOS: gitignore y gitmodules y no se como hacerle para sucionarlo. POR FAVOR AYUDA SOY NOVATO
  5. HOLA DE NUEVO, YA ENCONTRE UN ERROR AL ENTRAR AL Live Edit (para editar desde el front office), ME SALE ESTE ERROR: TECHNICAL ERROR: Fallo al cargar la lista de los Modulos. Espero este dato sea de Utilidad para que me puedan ayudar.
  6. HOLA MORAIRA, GRACIAS POR TU TIEMPO, YA LO PUSE EN MODO DEBUG, HICE EL CAMBIO EN EL ARCHIVO, PERO NADA SIGUE IGUAL LA PAGINA DE MODULOS SE PUNE EN BLANCO Y NO MARCA NINGUN ERROR. DISCULPA LAS MOLESTIAS PERO NO SE QUE HACER, SI TAN SOLO PUDIERA DE ALGUNA OTRA FORMA PODER CAMBIAR LAS DIAPOSITIVAS DEL FRONT OFFICE, ME AYUDARIA O QUE CRES QUE DEBA HACER,
  7. PERDON, EN CUANTO AL MODULO QUE ESTA INSTALANDO, NO SE COMO SE LLAMA, DE ECHO FUE POR ERROR QUE LO CLIKEE YA QUE CUNDO HICE CLIK ME CAMBIO LA PANTALLA Y POR ESO NO SE COMO SE LLAMA LO QUE SI SE ESQUE ES DE LOS PRIMEROS DOS O TRES DE ARRIBA DE LA LISTA Y ESTA EN INGLES Y SE RELACIONA A GUARDAR O RECUPERAR HASTA DOS HORAS (CREO) EN GOOGLE, O ALGO ASI. ESPERO TE SIRVAN ESTOS DATOS, Y TE RECUERDO QUE AHORA NO PUEDO ENTRAR A NINGUN MODULO. GRACIAS DE ANTEMANO.
  8. Hola Moraira, la versión es 1.6.0.14 de echo la acabo de actualizar tenia la 1.6.0.13, 1.- Busque el modulo que estaba instalando pero no se instalo y no me aparece (NO LO PUEDO BORRAR, YA QUE NO APARECE). 2.- Como puedo poner el modo Debug, no tengo la menor idea. 3.- De echo lo que me falto cambiar son las diapositivas del front office, si hay alguna otra forma de poder cambiarlas??? Por su ayuda muchas gracias, estere pendiente.
  9. Hola mi problema resulto cuando estaba haciendo la istalacion de un modulo, se bloqueo y intente reiniciar la pagina pero ya no cargo, y de ahí en adelante, si quiero entrar a Modulos, me cambia a una pagina en blanco, y lo que me preocuma, es que solo me faltaba modificar mi front-ofice para poder subir mi tienda. si me pueden ayudar porfavor se los voy a agradecer mucho, ya que para mi es urgente, mi url es www.detocho.com la versión es 1.6. Gracias de antemano
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More