Jump to content

fumauuu

Members
  • Posts

    6
  • Joined

  • Last visited

Everything posted by fumauuu

  1. Buenas. Me he encontrado un problema. Que a la hora de modificar los precios de los productos se queda pensando eternamente cuando le doy a "guardar" o a "guardar y permanecer" se queda el redondito en los botones y ya esta.... Cuando ya sales vuelves a entrar esos redondo continua en los botones. He comprobado que si borro manualmente el cache por medio del ftp funciona... Pero no es viable que cada vez que tengamos que hacer eso se quede "bloqueado". Un saludo y muchas gracias por adelantado
  2. Hola. He leido muchos post que indicaban lo del filtrado de los productos y tal. Lo que me pasa a mi es que en la back office muestra un orden que no tiene nada que ver con lo que ves en el home... os adjunto la imagen. Me estoy volviendo loco para poder resolverlo. Una ayuda vendría de lujo!!!! Muchas gracias de antemano...
  3. Pensando el servidor web tengo esta version Datos del Servidor: PHP 5.3.28 MySQL 5.5.39 Tambien me he informado y la versión que utilizo es Requisitos minimos de PrestaShop v.1.6.0.9: PHP 5.1 MySQL 5.0
  4. Me esta pasando lo mismo ManTheCavern. Pero nada de nada. Cambiado navegador, borando cookies, caches.... No veo ninguna categoria donde puedo asociar el producto. En categoria por defecto me sale INICIO y nada de nada.... sigue con los mismos errores que te pasaba a ti
  5. He visto que alguno le ha pasado lo mismo https://www.prestashop.com/forums/topic/421273-solucionado-error-al-actualizar-o-a%C3%B1adir-productos/ He probado con diferentes navegadores. He probado borrar cache de todo y nada sigue lo mismo. He reinstalado varias veces el prestashop y lo mismo.
  6. Buenas a todos. Estoy teniendo un problema con añadir producto y seleccionar categoría por defecto. Cada vez que añado un producto me salta este error: 2 errores El producto debe pertenecer al menos a una categoría. Este producto debe esta en la categoría por defecto. Voy a asociaciones y la tabla que pone "asociar categorias" esta vacio. Y eso que lo primero que he creado han sido las categorias. Si alguien me puede ayudar o le ha pasado lo mismo Muchisimas gracias
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More